118 résultats trouvés

par cyrakuse
mar. 27 mars 2018 10:40
Forum : Updates
Sujet : [Intégré 3.1.47] Affectation automatique Technicien
Réponses : 7
Vues : 4747

Re: Affectation automatique Technicien

Cette fonction m’intéresse aussi.
par cyrakuse
jeu. 22 mars 2018 08:43
Forum : Updates
Sujet : Gestion de base de connaissances
Réponses : 13
Vues : 5483

Re: Gestion de base de connaissances

Les procédures répondent au besoin partiellement. En effet, si on utilise la partie procédures pour cela, on ne peut pas l'utiliser comme base de connaissance technique. De plus, la partie procédure affiche toutes les procédures "en vrac". Or il faudrait quelque chose de plus organisé de façon à ce ...
par cyrakuse
mer. 21 mars 2018 15:16
Forum : Updates
Sujet : Gestion de base de connaissances
Réponses : 13
Vues : 5483

Re: Gestion de base de connaissances

En ce qui me concerne, il faudrait pouvoir créer une base de connaissance technique à destination des techniciens uniquement. Le tout organisé par catégories et sous-catégories.
Le but étant de pouvoir y mettre les problèmes déjà connus avec leur solution et éventuellement des documents joints.
par cyrakuse
lun. 12 mars 2018 11:27
Forum : Updates
Sujet : Gestion de base de connaissances
Réponses : 13
Vues : 5483

Re: GESTION BASE DE CONNAISSANCE

Personnellement, j'utilise la fonction "Procédures" pour cela.
par cyrakuse
mar. 27 févr. 2018 13:33
Forum : Général
Sujet : Votre GestSup
Réponses : 5
Vues : 2830

Re: Votre GestSup

Bonjour,

Utilisé: depuis septembre 2016
Tickets: 1200
Tech: 2
User: 100
Perf: ok
Fonctions: nous l'utilisons uniquement pour les tickets car les autres sont pour nous inutiles ou alors mal adaptées. Utilisation aussi de Procédures pour faire une base de connaissance mais peu utilisé.
par cyrakuse
mar. 27 févr. 2018 13:27
Forum : Installation & Configuration
Sujet : [3.1.30] Problème envoi mail
Réponses : 10
Vues : 3745

Re: [3.1.30] Problème envoi mail

Oui. Le problème est réglé.
par cyrakuse
ven. 23 févr. 2018 14:36
Forum : Installation & Configuration
Sujet : [3.1.30] Problème envoi mail
Réponses : 10
Vues : 3745

Re: [3.1.30] Problème envoi mail

Je n'ai plus les messages "strict standards" en mode debug.
par cyrakuse
jeu. 22 févr. 2018 11:47
Forum : Installation & Configuration
Sujet : [3.1.30] Problème envoi mail
Réponses : 10
Vues : 3745

Re: [3.1.30] Problème envoi mail

J'ai défini ma timezone dans les paramètres et cela n'a rien changé.
J'ai désactivé l'envoi de mail lors de l'ajout de resolution puis je l'ai réactivé. Cela semble avoir résolu le problème.
par cyrakuse
jeu. 22 févr. 2018 09:06
Forum : Installation & Configuration
Sujet : [3.1.30] Problème envoi mail
Réponses : 10
Vues : 3745

Re: [3.1.30] Problème envoi mail

voici les captures demandées :
par cyrakuse
mer. 21 févr. 2018 16:32
Forum : Installation & Configuration
Sujet : [3.1.30] Problème envoi mail
Réponses : 10
Vues : 3745

Re: [3.1.30] Problème envoi mail

Voici ci-joint les captures demandées.
Pour info, tout fonctionnait bien avant la maj.
L'envoi de mail fonctionne bien à d'autres moments comme à la création d'un ticket par exemple.