46 résultats trouvés

par laurent.aru
mar. 29 août 2017 12:55
Forum : Updates
Sujet : Utilisation des procédures
Réponses : 0
Vues : 2235

Utilisation des procédures

Bonjour Flox, Quelques suggestions d'améliorations, en toute humilité peut être sont elles déjà prévues ou complètement impensables. Elles concernent les procédures, vu que nous avons la possibilité de créer des procédures et de les affecter à une catégorie + sous catégorie. Dès lors que l’utilisate...
par laurent.aru
mer. 28 juin 2017 09:32
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas

Parfait,

merci Flox, bonne journée à vous et très bonne continuation,

cdlt
par laurent.aru
mer. 28 juin 2017 09:09
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

ok, euh... bon je pige pas trop pourquoi car nous avons bien un certificat (wilcard de chez globalsign) positionné, mais je pense qu'il ne répond que sur l'interface "publique". Je vais vois s'il est possible de le positionner facilement côté "interne"; mais j'ai un doute, le nom...
par laurent.aru
mer. 28 juin 2017 08:25
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

Flox, YYYYEEESSSSS ça fonctionne !!!! avec le nouveau message.php Merci merci merci, Que de temps passé mais je suis trop content en plus les enquêtes sont super bien, ergo/graphique c'est trop bien ! POur ma curiosité, et si je suis en ca^pacité de comprendre... celà venait de quoi dans ce fichier ...
par laurent.aru
mar. 27 juin 2017 16:54
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

Je teste demain matin, je dois aller chercher mes nains de jardin,

Merci beaucoup Flox, bonne soirée à vous,
par laurent.aru
mar. 27 juin 2017 16:49
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

Ne croyez pas je galère aussi avec les miens lol
par laurent.aru
mar. 27 juin 2017 16:41
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

en plus clair (vive wink !)
par laurent.aru
mar. 27 juin 2017 16:35
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

Je viens de refaire le test avec le statut en attente pour l'envoi des enquêtes,

Je l'avais déjà fait, toujours pas d'enquête mais un peu plus bavard côté erreur, j'ai fait une capture que vous trouverez en PJ.


Merci encore de votre aide,

Cdlt
par laurent.aru
mar. 27 juin 2017 15:50
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

C'est fait, testé et toujours le même message d'erreur, pas plus d'infos... :?

Côté serveur de messagerie non plus toujours rien dans les logs.... ARGH !!

Merci Flox

cdlt
par laurent.aru
mar. 27 juin 2017 15:26
Forum : Bugtrack
Sujet : [Corrigé 3.1.22] Enquêtes de satisfaction ne partent pas
Réponses : 51
Vues : 26230

Re: Enquêtes de satisfaction ne partent pas

auto_mail.php.gz
en effet il ne passait pas
(2.03 Kio) Téléchargé 286 fois