Erreur Failed opening 'plugin.php' Version 3.2.8

Installation & Configuration du logiciel
Répondre
pguilhem
Gsup LEVEL 0
Messages : 1
Enregistré le : dim. 20 déc. 2020 15:41

Erreur Failed opening 'plugin.php' Version 3.2.8

Message par pguilhem »

Après mises à jours de la version stable 3.2.8, Erreur dans l'affichage de la page de la mise à jour en haut.

Array ( [type] => 2 [message] => include(): Failed opening 'plugin.php' for inclusion (include_path='.:/usr/share/php') [file] => /var/www/main.php [line] => 191 )
Screenshot_2021-05-20 GestSup Gestion de Support.png
Screenshot_2021-05-20 GestSup Gestion de Support.png (28.51 Kio) Vu 1315 fois
Avatar du membre
Flox
Administrateur du site
Messages : 6499
Enregistré le : jeu. 21 juin 2012 19:00

Re: Erreur Failed opening 'plugin.php' Version 3.2.8

Message par Flox »

Bonjour,

Pouvez-vous installer la dernière version stable.

Cdt
GestSup: 3.2.17 | Debian: 11 | Apache: 2.4.51 MariaDB: 10.6.5| PHP: 8.0.12
Répondre