Cherche traducteur Français > Espagnol / Français > Allemand

Forum Général sur les questions que vous vous posez sur le logiciel.
Répondre
Avatar du membre
Flox
Administrateur du site
Messages : 4609
Enregistré le : jeu. 21 juin 2012 19:00

Cherche traducteur Français > Espagnol / Français > Allemand

Message par Flox »

Bonjour,

cherche traducteur ou traductrice pour valider les traductions du logiciel dans les langues espagnole et allemande.

Aucune connaissance en informatique requise:
Screenshot_26_04_2017 , 14_11_29.png
Screenshot_26_04_2017 , 14_11_29.png (19.78 Kio) Vu 1834 fois
Merci de votre soutien.
GestSup: 3.2.0 | Debian: 10.3 | Apache: 2.4.41 | MariaDB: 10.4.12 | PHP: 7.4.3

ProdIges conseil
Gsup LEVEL 0
Messages : 1
Enregistré le : mer. 21 juin 2017 11:23

Re: Cherche traducteur Français > Espagnol / Français > Alle

Message par ProdIges conseil »

Bonjour,
Je suis responsable de ProdIges Conseil qui se spécialise dans la digitalisation et l'internationalisation des entreprises. Je propose entre autre de la traduction français > allemand. Mettez-vous en contact avec moi pour qu'on puisse parler de vos besoins - votre produit m’intéresse et je suis ouverte à un échange de services.
Cordialement,
Aurore

Rosario
Gsup LEVEL 0
Messages : 1
Enregistré le : jeu. 2 janv. 2020 12:38

Re: Cherche traducteur Français > Espagnol / Français > Allemand

Message par Rosario »

Bonjour Flox, j'aimerais bien pouvoir vous aider avec les traductions Francais > Espagnol
Bonne journée,
Rosario.

Avatar du membre
Flox
Administrateur du site
Messages : 4609
Enregistré le : jeu. 21 juin 2012 19:00

Re: Cherche traducteur Français > Espagnol / Français > Allemand

Message par Flox »

Bonjour,

Vous pouvez améliorer les fichiers de traduction en espagnol en suivant les étapes suivantes :
1- télécharger le logiciel poedit qui est gratuit
2- télécharger le dernier patch beta du logiciel
3- ouvrez le fichier /locales/ES_es/Es_es.po présent dans le patch.
4- enregistrer le fichier modifié et envoyer le via ce sujet.

Merci pour votre soutien.

Cdt
GestSup: 3.2.0 | Debian: 10.3 | Apache: 2.4.41 | MariaDB: 10.4.12 | PHP: 7.4.3

Répondre