Erreur depuis passage en v3

Vous avez trouvé un bug dans l'application (dernière version stable ou bêta): Décrivez le ici afin que la correction soit intégrée a la prochaine version.
Répondre
givememore
Gsup LEVEL 0
Messages : 3
Enregistré le : jeu. 3 oct. 2019 14:59

Erreur depuis passage en v3

Message par givememore »

Bonjour,

J'ai fais toutes les mises à jour jusqu'à la bêta 3.2 patch 8.

La page de mise à jour affiche une ligne d'erreur:
Array ( [type] => 2 [message] => Cannot modify header information - headers already sent by (output started at /home/sc1rohe3252/public_html/index.php:217) [file] => /home/sc1rohe3252/public_html/index.php [line] => 220 )
Il semble que cela soit la seule page qui affiche une erreur.

Bien cordialement,
Avatar du membre
Flox
Administrateur du site
Messages : 5700
Enregistré le : jeu. 21 juin 2012 19:00

Re: Erreur depuis passage en v3

Message par Flox »

Bonjour,

Je ne reproduis pas le problème de mon côté, pouvez-vous transmettre un impression écran du message d'erreur ainsi que de votre page système ?

Cdt
GestSup: 3.2.7 | Debian: 10.7 | Apache: 2.4.46 | MariaDB: 10.5.8| PHP: 8.0.1
Répondre