5303 résultats trouvés

par Flox
jeu. 29 nov. 2012 18:03
Forum : Bugtrack
Sujet : recherche de certains nom ne fonctionne pas bien
Réponses : 0
Vues : 1714

recherche de certains nom ne fonctionne pas bien

recherche de certains nom ne fonctionne pas bien pp
par Flox
jeu. 29 nov. 2012 18:02
Forum : Updates
Sujet : [Résolu 2.9] reflechir intégration des procédures
Réponses : 0
Vues : 1721

[Résolu 2.9] reflechir intégration des procédures

reflechir intégration des procédures
par Flox
mer. 28 nov. 2012 15:56
Forum : Installation & Configuration
Sujet : Problème installation
Réponses : 24
Vues : 12543

Re: Problème installation

toutes les versions de wamp sont compatible voir même easyphp ... à tester
par Flox
mer. 28 nov. 2012 15:54
Forum : Updates
Sujet : [Résolu 2.6] répartition par catégorie de la charge
Réponses : 0
Vues : 1730

[Résolu 2.6] répartition par catégorie de la charge

stat afficher la répartition par catégorie de la charge de travail
par Flox
mer. 28 nov. 2012 07:42
Forum : Installation & Configuration
Sujet : Problème installation
Réponses : 24
Vues : 12543

Re: Problème installation

La page en chantier, s'affiche t elle depuis le serveur en lui meme ?

sinon essayer de suffixer votre url avec index.php.

sinon peut être qu'un serveru WUS peut parasiter le WAMP:

http://forum.wampserver.com/read.php?1,9441

bonne continuation....
par Flox
mar. 27 nov. 2012 22:15
Forum : News
Sujet : Sortie de la version 2.4
Réponses : 0
Vues : 1851

Sortie de la version 2.4

Sortie de la version 2.4

=>> http://gestsup.fr/index.php?page=download
par Flox
mar. 27 nov. 2012 19:01
Forum : Installation & Configuration
Sujet : You don't have permission to access /gestsup/install/ on thi
Réponses : 12
Vues : 8174

Re: You don't have permission to access /gestsup/install/ on

email parameters must be configure in application on gestsup not on the server, when you are log in application, go to Administration > Paramters > Messages, for configure this part. for file_upload, it's php parameter it must be configure on the server, in php.ini, else you can't attach file in tic...
par Flox
mar. 27 nov. 2012 18:56
Forum : Installation & Configuration
Sujet : Problème installation
Réponses : 24
Vues : 12543

Re: Problème installation

N'avez vous pas un autre serveur web sur ce même serveur, du genre IIS qui rentrerai en conflit sur le port 80.

Vous pouvez tester alors de modifier le port par defaut dans le fichier httpd.conf remplacer le 80 par 8080 ou autre ...

Cdt
par Flox
mar. 27 nov. 2012 18:54
Forum : Installation & Configuration
Sujet : Problème installation
Réponses : 24
Vues : 12543

Problème installation

D'arnaud par mail : Bonjour, J’ai installé, selon la procédure indiquée, Wampserver et Gestsup sur un serveur Windows 2003 SP2. Sur ce serveur Microsoft SQL 2005 et 2008 sont installés. Par feu désactivé. Mon problème est que Wampserver se lance bien et est en ligne mais je ne peux lancer aucun site...
par Flox
lun. 26 nov. 2012 12:35
Forum : Bugtrack
Sujet : [Corrigé 2.4] taille icone + sur synchro change
Réponses : 0
Vues : 1739

[Corrigé 2.4] taille icone + sur synchro change

taille icone + sur synchro change