1 résultat trouvé

par pguilhem
jeu. 20 mai 2021 14:10
Forum : Installation & Configuration
Sujet : Erreur Failed opening 'plugin.php' Version 3.2.8
Réponses : 1
Vues : 1241

Erreur Failed opening 'plugin.php' Version 3.2.8

Après mises à jours de la version stable 3.2.8, Erreur dans l'affichage de la page de la mise à jour en haut. Array ( [type] => 2 [message] => include(): Failed opening 'plugin.php' for inclusion (include_path='.:/usr/share/php') [file] => /var/www/main.php [line] => 191 ) Screenshot_2021-05-20 Gest...