21 résultats trouvés

par adrienl
lun. 7 juin 2021 14:43
Forum : Installation & Configuration
Sujet : connexion SMTP
Réponses : 4
Vues : 348

Re: connexion SMTP

j'ai mis 587 (TLS) et j'ai dû mettre un compte dans "serveur authentifié".
Maintenant ça fonctionne de nouveau ;)
par adrienl
lun. 7 juin 2021 14:32
Forum : Installation & Configuration
Sujet : connexion SMTP
Réponses : 4
Vues : 348

Re: connexion SMTP

voici :
2021-06-07_14h31_48.png
2021-06-07_14h31_48.png (93.46 Kio) Vu 346 fois
par adrienl
lun. 7 juin 2021 14:26
Forum : Installation & Configuration
Sujet : connexion SMTP
Réponses : 4
Vues : 348

connexion SMTP

Bonjour,

Depuis la mise à jour 3.2.10, les mails ne fonctionnent plus.
J'ai donc installé la version beta 3.2.11 en pensant que cela pourrait résoudre le problème mais non.
2021-06-07_14h16_07.png
2021-06-07_14h16_07.png (29.45 Kio) Vu 348 fois
2021-06-07_14h24_57.png
2021-06-07_14h24_57.png (125.01 Kio) Vu 348 fois
Version 3.2.11 (3.2 patch 11)

Cordialement.
par adrienl
mar. 16 mars 2021 15:04
Forum : Installation & Configuration
Sujet : [3.2.7] Disparition des techniciens
Réponses : 3
Vues : 658

Re: [3.2.7] Disparition des techniciens

merci beaucoup cela fonctionne!
est-ce un nouveau droit ? ou s'est-il désactivé suite à la mise à jour ?
par adrienl
mar. 16 mars 2021 15:00
Forum : Installation & Configuration
Sujet : [3.2.7] Disparition des techniciens
Réponses : 3
Vues : 658

[3.2.7] Disparition des techniciens

Bonjour, Nous étions en version 3.1.5 et nous sommes passés en 3.2.7 en effectuant les sauvegardes et mises à jour depuis le site Gestup interne à l'entreprise. Depuis dans la liste Technicien dans les tickets, nous n'avons que les techniciens et non les administrateurs. Nous étions 3 administrateur...
par adrienl
mer. 19 juin 2019 14:41
Forum : Installation & Configuration
Sujet : HTTP vers HTTPS
Réponses : 1
Vues : 2524

HTTP vers HTTPS

Bonjour,

Comment peut-on forcer le HTTP en HTTPS sur Gestsup svp ?
Il y a une procédure dans la documentation mais seulement pour linux, je suis sous Windows.

Merci d'avance.
par adrienl
lun. 17 juin 2019 17:18
Forum : Updates
Sujet : [Intégré 3.2.11] Message d'info / d'alerte
Réponses : 8
Vues : 8891

Re: Message d'info / d'alerte

Bonjour,

Je me permets de relancer cette "option" très intéressante, est-ce en cours de développement svp ? :)
par adrienl
jeu. 20 déc. 2018 09:36
Forum : Installation & Configuration
Sujet : Scan réseau
Réponses : 7
Vues : 6702

Re: Scan réseau

Bonjour,

Est-ce ces copies d'écran que vous souhaitez ?

Image

Image
par adrienl
mer. 19 déc. 2018 16:47
Forum : Updates
Sujet : [Intégré 3.2.11] Message d'info / d'alerte
Réponses : 8
Vues : 8891

Re: Message d'info / d'alerte

Bonjour tout le monde,

Voter pour cette option dans la roadmap, moi cela m'intéresse énormément :D
par adrienl
mer. 19 déc. 2018 16:45
Forum : Installation & Configuration
Sujet : Scan réseau
Réponses : 7
Vues : 6702

Re: Scan réseau

J'ai mis à jour ma signature (oublié de le faire), sinon voici les informations:

GestSup: 3.1.36 | Windows Serveur: 2016 (Version 1607 build 14393) | Apache: 2.4.33 | MySQL: 5.7.21 | MariaDB: 10.2.14 | PHP: 7.2.4 (Wampserver 3.1.3 64bits)